solarforum
pro solar buso
livedaten solarberatung
heizung photovoltaik
 
 
  • UVR1611 Steuerung
  • Über uns

Das Solarforum von solar4me

Hallo Gast, Sie müssen sich einloggen um alle Funktionen des Forums nutzen zu können!
Registrieren   /    Passwort vergessen
Name: Passwort: Sec-code:
UVR1611 Steuerung - Thema: Pumpe von Solarkreis springt nicht im Auto Betrieb an
Moderatoren in diesem Forum: Oli-F
Das Solarforum von solar4me UVR1611 Steuerung Pumpe von Solarkreis springt nicht im Auto Betrieb an
zurück
Wählen Sie eine Seite: 1 2
Autor: Beitrag:
pifan pifan ist männlich
User

pifan ist offline

Beiträge: 7

zuletzt online:
24.04.2017 21:11 Uhr

Re: Pumpe von Solarkreis springt nicht im Auto Betrieb an
22.04.2017 13:37 Uhr

Moin ...

erst einmal ein großer Dank an Troedler77 und Johannes.

Nach dem ich den Wert "Differenzregelung Modus auf AUS" gestellt habe, ist die Pumpe in den Automodus angegangen.

Zitat:
Hallo schau mal Bild 5 Kollektortemperatur ist 64,4 Grad als Referenztemperatur hast du 62,4 Grad (Tpuffer.m2 ..Eingang 5) Diff ein 7 Grad Diff aus 4 Grad also wenn dein Kollektor 7 Grad mehr hat als Referenztemp schaltet er ein. aktuell 62,4 + 7 Grad somit 69,4 Laut Anzeige hat der Kollektor 64,4 Grad . Da darf er also noch nicht starten !!! Wenn er dann mal gestartet ist, schaltet die Pumpe bei unterschreiten von Referenztemp + Diff aus wieder ab ... also 62,4 + 4 Grad ... 66,4 Grad Also Kollektor kleiner 66,4 Grad stoppt die Solarpumpe wieder mfg Cord


Das Ding ist, dass Die Pumpe auch bei 100 Grad und mehr nicht eingeschaltet wurde.

Zitat:
Freigabe von Solar1 auf Benutzer EIN stellen,
Freigabe Pid. Reg. belassen auf Freigabe Solar1,


An welcher Stelle genau ist das ?

Zitat:
Ausgang 1 darf nicht auf Solar1 angeschlossen sein, sondern auf Pid. Reg. (ist auf Photo nicht zu sehen - Ausgangsvariable)


Welches Bild genau brauchst du da?

Zitat:
Differenzregelung Modus auf AUS stellen, wird ja nicht benötigt...


Habe ich angepaßt und hat glaube ich auch was gebracht.

1 ist der Sensor vom Kollektor.

Eingänge:
1: Solar Kollektor
2: Speicher dritte von unten (Insgesamt 4)
3: Speicher erste von unten
4: Speicher oberste ...
5: Speicher der zweite von unten
6: Heizkörper OG Vorlauf
8: Aussenfühler
9: FBH EG Vorlauf
10: Therme Vorlauf (?)
11: Zirkulation (wird nicht verwendet)

pifan hat folgende Dateien angehängt:
Bild wurde verkleinert, anklicken für Originalgröße!


Beitrag wurde 5 mal bearbeitet, zuletzt von pifan am 22.04.2017 14:24 Uhr
Johannes Johannes ist männlich
User

Johannes ist offline

Beiträge: 84

zuletzt online:
16.07.2017 11:56 Uhr

Re: Pumpe von Solarkreis springt nicht im Auto Betrieb an
22.04.2017 18:21 Uhr

Hallo, Die Solarregelung muss immer Fereigeben sein? Die PID Regelung regelt nur die Drehzahl? in deinem Fall wird die Solar erst feigeben wenn die PIDRegelung aktiv ist, also kann die Solar nicht feigegeben werden, weil die PID Regelung nicht freigegeben wird durch die solar? (gegeseitig gesperrt) Es sei denn Sie wird von Hand einmal gestartet, dann funktioniert es bis der PID Regler einmal abschaltet. Du musst bei Solar 1 Eingangsvariable - Freigabe Solarkreis - Quelle: Benutzer - Status: EIN stellen,
Wählen Sie eine Seite: 1 2
zurück
 
 
Powered by eASY-CMS www.space-discount.net © Dennis Spiegel 2020