solarforum
pro solar buso
livedaten solarberatung
heizung photovoltaik
 
 
  • UVR1611 Steuerung
  • Über uns

Das Solarforum von solar4me

Hallo Gast, Sie müssen sich einloggen um alle Funktionen des Forums nutzen zu können!
Registrieren   /    Passwort vergessen
Name: Passwort: Sec-code:
UVR1611 Steuerung - Thema: Fehlmessungen der UVR
Moderatoren in diesem Forum: Oli-F
Das Solarforum von solar4me UVR1611 Steuerung Fehlmessungen der UVR
zurück
Wählen Sie eine Seite: 1 2 3 4 5
Autor: Beitrag:
tobi320 tobi320 ist männlich
User

tobi320 ist offline

Beiträge: 22
Herkunft: verden/aller
Beruf: elektroniker
zuletzt online:
19.12.2017 21:21 Uhr

Re: Fehlmessungen der UVR
07.11.2015 16:03 Uhr

natürlich hängt die uvr hinterm FI,wo denn sonst...die heizungsanlage und die solaranlage haben ihren eigenen 1-phasen FI,sonst hängt da nix dran.die hausanschlußleitung besteh aus 1-2-3-N,die PE-schiene in der VT ist gleich der fundamenterder

wenn ich zwischen fundamenterder und N messe,dann kommen da 0,6volt wechsel und 0,23volt gleichspannung bei raus.wobei die 0,6 schon angezeigt werden beim berühren des fundamenterders allein.

das mit dem schmutzigen N und der daraus resultierenden schlechten schirmung habe ich nicht verstanden.der schirm wird doch mit dem PE,also mit dem fundamanterder verbunden und nicht mit dem N oder?
SPSPAUL SPSPAUL ist männlich
User

SPSPAUL ist offline

Beiträge: 500
Beruf: SPS-Programmierer
zuletzt online:
25.09.2019 17:32 Uhr

Re: Fehlmessungen der UVR
07.11.2015 19:34 Uhr

Meine UVR und Heizung sind ohne FI, ebenso der Gefrierschrank.
Hast du drehzahlgeregelte Pumpen?

Zum Thema schmutziger N:
Wenn der NULL hochfrequente Störsignale aufweisst, bewegt sich das ganze System in diesem Takt. Damit schwingt auch der Messbezugspunkt. Du kannst ruhig alle Meßleitungen in Blei fassen. Der Bezugspunkt schwingt mit und wird bei der Messung erfasst.
Eine Analyse ist nur mit Oszillograf möglich,weil normale Meßgeräte zu niederohmig sind. Such dir einen Bekannten der eins hat.

Alfred
tobi320 tobi320 ist männlich
User

tobi320 ist offline

Beiträge: 22
Herkunft: verden/aller
Beruf: elektroniker
zuletzt online:
19.12.2017 21:21 Uhr

Re: Fehlmessungen der UVR
08.11.2015 16:11 Uhr

ein Oszillograf habe ich.wie soll ich vorgehen?
drehzahlgeregelte pumpen habe ich sowohl in der heizung als auch in der solaranlage
SPSPAUL SPSPAUL ist männlich
User

SPSPAUL ist offline

Beiträge: 500
Beruf: SPS-Programmierer
zuletzt online:
25.09.2019 17:32 Uhr

Re: Fehlmessungen der UVR
08.11.2015 20:38 Uhr

Schau dir das Scopebild zwischen N und Sl an, mit und ohne Pumpenlauf. Die Pumpen kannst du für 7€ entstören.

11/RC-GLIED 6,30

Holger schrieb dir mal:Suchen musst du selbst.

Ich kann dir das suchen - und finden unter 500€ ist das nicht machbar. Nimmst du ein EMV-Labor liegt der Mindestpreis bei 1400€.
Das ist nur das Suchen! Die Instandsetzung geht nach Aufwand. Ich kenne keine koplexere Problemstellung. Wenn der Nachbar eine schlechte Hauserde hat, erdest du ihn mit. Von vagabundierenden Blindströmen mal abgesehen. Eine Blindanalyse ist schlicht nicht möglich.

Alfred
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Fehlmessungen der UVR
08.11.2015 21:29 Uhr

Dann fangen wir nochmal bei 0 an:

welche UVR's hast Du ? "normale" oder Platinenversion ?
welches Baujahr ?
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
tobi320 tobi320 ist männlich
User

tobi320 ist offline

Beiträge: 22
Herkunft: verden/aller
Beruf: elektroniker
zuletzt online:
19.12.2017 21:21 Uhr

Re: Fehlmessungen der UVR
09.11.2015 6:12 Uhr

ich habe eine uvr1611 SN:86674 mit FW3.28.daran über CAN angeschlosssen ist der BL-net mit FW 2.19.
am DL-Bus hängen 3 RAS-Plus und 1 FTS 2-32DL (buslast 25%)

ich habe das problem,das sich die temperaturen irgendwann alle nach oben verschieben.nach netz aus und wieder an ist das wieder ok.

dann ist da ein problem,das die uvr sporadisch abstürzt.das kann alle 2 wochen sein,aber wie auch letztens 3 mal innerhalb einer std.
winsol hat es mitgeloggt und es war dort ebenfalls zu sehen,das nach diesen abstürzen eine temperatur um 0,6 grad anfing zu schwingen.

wenn der BL-net nicht angeschloseen ist,stürzt die uvr nicht ab
tobi320 tobi320 ist männlich
User

tobi320 ist offline

Beiträge: 22
Herkunft: verden/aller
Beruf: elektroniker
zuletzt online:
19.12.2017 21:21 Uhr

Re: Fehlmessungen der UVR
09.11.2015 6:12 Uhr

die konsolenversion
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Fehlmessungen der UVR
09.11.2015 14:29 Uhr

ok.
Bei der Konsolenversion ist ja ein Trafo verbaut.
Daher ist die Sensormasse 100%ig Potentialfrei, insofern nicht ein DL-Modul eine Masse oder "scheinbare Masse" darauf überlagert.
Kann es sein, dass sich die Wertedrift mit dem Betrieb des DL-Sendors deckt ?
Ohne BlNet ist der Fehler nicht ?
Der BlNet hängt mit der Spannung an der UVR ?
Dann nimm mal statt der Versorgung der 1611 ein separates Netzteil.

MfG
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
tobi320 tobi320 ist männlich
User

tobi320 ist offline

Beiträge: 22
Herkunft: verden/aller
Beruf: elektroniker
zuletzt online:
19.12.2017 21:21 Uhr

Re: Fehlmessungen der UVR
09.11.2015 15:20 Uhr

anfangs hat der bl-net die spannung über CAN bezogen.die uvr stürzte ständig ab,habe den bl-net dann an meine 12V solar inselanlage angeschlossen.immernoch abstürze.daher denke ich das ich mir den test mit dem separaten NT sparen kann.

TA meint es liegt daran,das der bl-net einen messwert der am dl-bus angeschlossenen geräte nicht findet oder so ähnlich.

sie schrieben dazu auch:zitat

""versuchen Sie bitte einmal testweise im CAN-Datenlogging alle Netzwerkeingänge zu entfernen. Dies können Sie unter "Netzwerk - Datenlogging - analoge Werte" konfigurieren. Sollte das Probleme danach nicht mehr auftreten fügen Sie hier einen Netzwerkeingang nach dem anderen wieder hinzu - bis das Problem wieder auftritt. Dadurch würde sich ganz genau eingrenzen lassen durch welchen Sensor das Problem wirklich hervorgerufen wird.""

das habe ich nun soweit ausgeführt,nun heißt es warten.

die uvr ist ja nun noch nicht sooo alt,wenn man sie 15min und mehr vom netz trennt,sind datum und uhrzeit weg.also hat wohl der
sogenannte "superkondensator"einen weg oder?eigentlich soll er ja bis zu 3 tage überbrücken...........
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Fehlmessungen der UVR
09.11.2015 21:14 Uhr

15min ist in der tat wenig
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Wählen Sie eine Seite: 1 2 3 4 5
zurück
 
 
Powered by eASY-CMS www.space-discount.net © Dennis Spiegel 2020