solarforum
pro solar buso
livedaten solarberatung
heizung photovoltaik
 
 
  • UVR1611 Steuerung
  • Über uns

Das Solarforum von solar4me

Hallo Gast, Sie müssen sich einloggen um alle Funktionen des Forums nutzen zu können!
Registrieren   /    Passwort vergessen
Name: Passwort: Sec-code:
UVR1611 Steuerung - Thema: Solarertrag
Moderatoren in diesem Forum: Oli-F
Das Solarforum von solar4me UVR1611 Steuerung Solarertrag
zurück
Wählen Sie eine Seite: 1 2 3
Autor: Beitrag:
Visu Visu ist männlich
User

Visu ist offline

Beiträge: 196
Herkunft: Wolfsburg

zuletzt online:
13.01.2019 12:14 Uhr

Solarertrag
26.07.2012 16:41 Uhr

Hallo Leute,
ich habe mal wieder ein Problem, meine Anlage steigt gegen Mittag immer aus (Kollektortemp.> 130°C), obwohl der Puffer oben "NUR" 65°C hat. Ich vermute, dass der Wärmetauscher zwischen sek. und pri. die Wärme nicht in ausreichender Menge abführen kann. Kann so etwas sein? Grund? Dann habe ich noch eine Frage zu den Pumpen, A1 sek. ist drehzahlgesteuert A4 pri. nicht (Schaltausgang) Wie kann es sein, wenn A4 EIN oder AUS ist, das der VSG (dieser sitzt ja im pri. Kreislauf) unterschiedliche Werte Liter/h einzeigt?

Jens
Dennis Dennis ist männlich
Kundendienst

Dennis ist offline

Beiträge: 826
Herkunft: von hier !
Beruf: Elektroniker
zuletzt online:
15.09.2019 16:57 Uhr


Re: Solarertrag
26.07.2012 17:46 Uhr

Es kann sein dass der Volumenstrom Sek. nicht ausreicht um den Primärkreislauf zu kühlen, bzw. das der WT an der Leistungsgrenze ist. Gerade bei Röhren geht das dann sehr schnell weil kaum Flüssigmedium (Fluid) in den Röhren ist. Aber egal wie, der VSG gehört in den Sek. und nicht in den Pri! Du willst ja wissen was er in den Puffer läd und nicht was er im Kreis pumpt ;)
if ($ahnung == 0) {
read FAQ;
use SEARCH;
use KristallGOOGLE;
} else {
use brain;
make post;
}
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Solarertrag
26.07.2012 21:16 Uhr

Für eine genaue Diagnose mußt Du mal die Werte loggen und einstellen!

Beste Grüße
Holger
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Visu Visu ist männlich
User

Visu ist offline

Beiträge: 196
Herkunft: Wolfsburg

zuletzt online:
13.01.2019 12:14 Uhr

Re: Solarertrag
26.07.2012 22:44 Uhr

@Dennis
du kennst ja meine Visu und genau so ist es bei mir verbaut. A4 geht auf ein, wenn Kollektortemp. da ist. A1 geht auf ein, wenn VL Solar genügend Wärme runterbringt. A1 ist drehzahlgesteuert um möglichst auf Topladung umschalten zu können. Mein Problem hatte ich nicht von Anfang an, sondern erst seit ca. dem letzten Sommer. Habe Flachkollektoren.

@nitroxatmer
Kann ich gerne mal machen, kann aber schon mal im Vorfeld sagen, wenn Kollektortemp. ca. 120°C hat hat der VL Solar ca. 115°C am Abgang WT gehen aber nur 65°C weg und A1 fährt mit einer Drehzahl von 20-22 (max 30) Ich kann auch nur nochmal sagen, dass ich (bis auf den letzten Sommer) meine Puffer immer bis auf 95°C puffern konnte und erst dann ist die Anlage ausgestiegen, weil sie die Solarwärme nicht mehr über den WT abgeben konnte.

Beitrag wurde 2 mal bearbeitet, zuletzt von Visu am 26.07.2012 22:45 Uhr
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Solarertrag
27.07.2012 5:56 Uhr

Gut. Oder auch nicht gut. Die Daten reichen ja.
Dann könnte wohl die Solarflüssigkeit hinüber sein und in Flocken durch Deine Leitungen kriechen.

Wenn die Anlage regelmäßig aussteigt ist das nicht sooo doll.
Sinvoll wäre da, über einen zusätzlichen Speicher oder die Abfuhr der überschüssigen Wärme nachzudenken!

Ein Ansatz wäre auch der schmale Regelbereich von 20-22, oder ist das nur bei der hohen Temp.?
Dann wäre die Ereignisregelung oberhalb 90° gut, sodass dann die Pumpe generell volle Pulle läuft...

Beitrag wurde 1 mal bearbeitet, zuletzt von nitroxatmer am 27.07.2012 6:00 Uhr
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Solarertrag
27.07.2012 6:13 Uhr

Da war ich eben mal auf Deiner Seite.
Die Anlage hat ja kein Dummer gemacht ;)

Es wird dann wohl auf einen größeren PWT hinauslaufen...

Und das Problem der überschüssigen Wärme bliebe noch...
Wenn es Flachis sind, dann nachts ab mit der Wärme in den Orbit...
:)
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Visu Visu ist männlich
User

Visu ist offline

Beiträge: 196
Herkunft: Wolfsburg

zuletzt online:
13.01.2019 12:14 Uhr

Re: Solarertrag
28.07.2012 13:38 Uhr

Hi, ich glaube, wir reden an einander vorbei, ich bekomme die Wärme nicht genügend in den Puffer, auf'm Dach ist ausreichend Wärme vorhanden, nur über den WT schaffe ich es (neuerdings) nicht sie in den Puffer zu bekommen. Ich versuche das mal so zu erklären. Das tritt meistens auf, wenn die Puffertemp. nach langen Sonnenpausen sehr niedrig ist und es auf einmal zu starken Sonneneinstrahlungen kommt und die Kollektortemp. ziemlich schnell ansteigt. Wie du in der Grafik siehst, steigt die Anlage aus, obwohl in Puffer erst 65 °C sind, eigentlich sollte der Puffer bis 95°C Wärme aufnehmen....

Der Regelbereich liegt zwischen 20 und 30.

Visu hat folgende Dateien angehängt:
Bild wurde verkleinert, anklicken für Originalgröße!


Beitrag wurde 4 mal bearbeitet, zuletzt von Visu am 28.07.2012 14:14 Uhr
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Solarertrag
28.07.2012 14:40 Uhr

Ja, da hab ich wohl was verdreht.

Das "neuerdings" die Wärme nicht weg geht, könnte daran liegen, dass die Solarflüsssigeit hinüber ist und den Durchfluß behindert.
Was gibt denn der Durchflussmesser für Werte im Vergleich zu früher aus?

Im Plot ist zu sehen, dass der RL Dach nicht mit dem VL Dach ansteigt.
Ich vermute daher, der Durchfluß ist reduziert.
Grund siehe oben oder eine Blase an der falschen Stelle...

****************************************************************************************************************************

Habe gerade nochmal Deine Visu besucht.
Der Durchfluß haut eigentlich hin.
Aber am PWT erfolgt keine Wärmeübergabe.
Wenn es früher ging und heute nicht mehr bleibt nurmehr den Fehler auf der Sekundärseite zu vermuten.
Aber wenn ich sehe, dass die Puffer beide fast die selbe Temp. haben, wird der Durchfluß auch eher zu hoch sein, als zu niedrig.
Was ist es für eine Ladepumpe (Typenbezeichnung)?

Bleibt wohl nur:
größeren PWT einbauen..

Beitrag wurde 2 mal bearbeitet, zuletzt von nitroxatmer am 28.07.2012 15:05 Uhr
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Visu Visu ist männlich
User

Visu ist offline

Beiträge: 196
Herkunft: Wolfsburg

zuletzt online:
13.01.2019 12:14 Uhr

Re: Solarertrag
29.07.2012 15:11 Uhr

Daten Ladepumpe:
Wilo ST25/4-3P
I 1300/min - 30W
II 1850/min - 46W
II 2050/min - 85W
Eingestellt ist Stufe 3

Beitrag wurde 1 mal bearbeitet, zuletzt von Visu am 29.07.2012 15:11 Uhr
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Solarertrag
29.07.2012 18:26 Uhr

Servus!
Bei ner 25/4 auf Stufe 3 ist schon mächtig Bewegung im System.
So lang werden die Leitungen zwischen WT und Puffer nicht sein, oder?
Ich nehme an, wenn Du die auf Stufe 2 hast, geht die Solarfunktion noch früher wegen Übertemp. aus..?!
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Visu Visu ist männlich
User

Visu ist offline

Beiträge: 196
Herkunft: Wolfsburg

zuletzt online:
13.01.2019 12:14 Uhr

Re: Solarertrag
29.07.2012 20:05 Uhr

nein, sind super kurz ... auf Stufe 2 hab ich es noch nie getestet...
Wählen Sie eine Seite: 1 2 3
zurück
 
 
Powered by eASY-CMS www.space-discount.net © Dennis Spiegel 2020