solarforum
pro solar buso
livedaten solarberatung
heizung photovoltaik
 
 
  • UVR1611 Steuerung
  • Über uns

Das Solarforum von solar4me

Hallo Gast, Sie müssen sich einloggen um alle Funktionen des Forums nutzen zu können!
Registrieren   /    Passwort vergessen
Name: Passwort: Sec-code:
Pro Solar - Thema: Defekte PS600
Moderatoren in diesem Forum:
Das Solarforum von solar4me Pro Solar Defekte PS600
zurück
Autor: Beitrag:
Elfe
Gast



Defekte PS600
05.12.2012 22:59 Uhr

Ich habe eine Defekte PS600 Steuerung. Alle Temperaturwerte der Fühler werden falsch (zu hoch) auf der PS600 angezeigt.
Unsere Solaranlage ist eine ProSolar Pro Therm mit Heizungsunterstützung und Schichtenspeicher und Buderus-Gaskessel. Für die PS600 gibt es laut Aussage meines Monteurs keinen Support mehr. Ich benötige daher eine neue Regelung. Kann man hierzu die uvr1611 nutzen? Gibt es jemanden im Raum Düsseldorf, der diese Steuerung einbauen kann?
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Defekte PS600
06.12.2012 10:28 Uhr

Die 1611 ist dafür gut geeignet.

Leider bin ich aus einer ganz anderen Ecke um es selbst zu montieren.

Ggf könnte auch sehr gut ein Elektriker nach Vorgabe die UVR montieren und ich kann per Internet das Programm übergeben und den Support durchführen.
Referenzen dafür sind vorhanden.

Bei Interesse bitte an uvr@web.de
MfG
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Gast
Gast



zuletzt online:
10.05.2020 22:18 Uhr

Re: Defekte PS600
19.01.2013 1:13 Uhr

Hallo,
wir scheinen das gleiche Problem zu haben. Nach einigen Tagen werden alle Temperaturwerte zu hoch (meistens so grob 10 Grad zuviel) angezeigt (und damit läuft dann die Heizung nicht mehr an). Schaltet man den Strom ab und dann wieder an, werden die Werte wieder richtig angezeigt. Das geht dann wieder max. wenige Tage gut.
Sollten Sie doch eine Lösung finden, wäre ich daran sehr interessiert.

Danke!
Jürgen
Gast
Gast



zuletzt online:
10.05.2020 22:18 Uhr

Re: Defekte PS600
26.09.2013 13:36 Uhr

Lustig, das hatte ich auch. AVM haben mir dann ein neues Netzteil geschickt, das alte hatte schiclht nicht mehr genfcgend Leistung. Vielleicht hilft's dir ja noch?Schf6ner Seetemperatursensor fcbrigens. Jetzt baruche ich nicht weiterzufcberlegen (wir wohnen in Sachseln).
Lutz-Ott Lutz-Ott ist männlich
User

Lutz-Ott ist offline

Beiträge: 3

zuletzt online:
18.09.2014 16:07 Uhr

Re: Defekte PS600
04.09.2014 16:13 Uhr

Hallo zusammen,
nachdem das PS500 bei mir Anfang des Jahres kaputt war, habe ich es durch ein PS600 ersetzt. Jetzt ist allerdings die Uhr völlig falsch und die Steuerung fällt aus. Leider läßt sich die Uhr auch per PS600-Software nicht mehr einstellen, d.h. man kann zwar die Uhr und das Datum ändern und die Regelung funktioniert für 2 Minuten wieder einwandfrei, aber bei der endgültigen Speicherung fällt die Uhr wieder in den Fehlerzustand zurück.
Welche Lösung könnten Sie mir dazu anbieten. Funktioniert dafür vielleicht die "Alternative Pro Solar Software Solargateway".
Vielen Dank für ihre Mühe
mit freundlichen Grüßen
Lutz Ott
Wulf
User

Wulf ist offline

Beiträge: 1

zuletzt online:
24.09.2014 19:47 Uhr

Re: Defekte PS600
24.09.2014 18:56 Uhr

Seit heute ist unsere ps 600 hinüber. Gibt es Alternativen zum großen Umbau inklusive aller Fühler? Eine Steuerung, die mit den PS600 Fühlern arbeiten kann? Hat jemand einen Vorschlag und Erfahrungswerte?
zurück
 
 
Powered by eASY-CMS www.space-discount.net © Dennis Spiegel 2020