solarforum
pro solar buso
livedaten solarberatung
heizung photovoltaik
 
 
  • UVR1611 Steuerung
  • Über uns

Das Solarforum von solar4me

Hallo Gast, Sie müssen sich einloggen um alle Funktionen des Forums nutzen zu können!
Registrieren   /    Passwort vergessen
Name: Passwort: Sec-code:
Bootloader und Onlinesschema - Thema: Firmware V2.12 vom 25.07.2011
Moderatoren in diesem Forum: Oli-F
Das Solarforum von solar4me Bootloader und Onlinesschema Firmware V2.12 vom 25.07.2011
zurück
Wählen Sie eine Seite: 1 2
Autor: Beitrag:
a-whisky a-whisky ist männlich
User

a-whisky ist offline

Beiträge: 75

zuletzt online:
24.11.2013 19:43 Uhr

Firmware V2.12 vom 25.07.2011
26.07.2011 8:21 Uhr

wieder nen versuch :)
UVR1611 V3.26DE, CAN-Monitor E2.09 und BL-Net V2.16
*Irren ist menschlich. Aber wenn man richtig Mist bauen will, braucht man einen Windows-Computer.*
Andreas1 Andreas1 ist männlich
User

Andreas1 ist offline

Beiträge: 324
Herkunft: Hamburg
Beruf: verrate ich nicht ;)
zuletzt online:
07.10.2015 21:20 Uhr

Re: Firmware V2.12 vom 25.07.2011
26.07.2011 20:37 Uhr

Hallo

Lauft bei mir ...

Gruss Andreas
a-whisky a-whisky ist männlich
User

a-whisky ist offline

Beiträge: 75

zuletzt online:
24.11.2013 19:43 Uhr

Re: Firmware V2.12 vom 25.07.2011
28.07.2011 13:24 Uhr

bei mir auch...
UVR1611 V3.26DE, CAN-Monitor E2.09 und BL-Net V2.16
*Irren ist menschlich. Aber wenn man richtig Mist bauen will, braucht man einen Windows-Computer.*
Ophelia Ophelia ist weiblich
User

Ophelia ist offline

Beiträge: 4

zuletzt online:
01.08.2011 14:15 Uhr

Re: Firmware V2.12 vom 25.07.2011
28.07.2011 16:28 Uhr

same here!
DJ_Chaos
User

DJ_Chaos ist offline

Beiträge: 124

zuletzt online:
11.12.2014 21:56 Uhr

Re: Firmware V2.12 vom 25.07.2011
29.07.2011 17:51 Uhr

Funktioniert dass jetzt auch mit den Passwörtern dauerhaft? Habe noch die 2.10 drauf und seit dem ich kein Passwort mehr vergeben habe läuft das einwandfrei. Ist nat. kein Dauerzustand.

Grüße
Jörg
Andreas1 Andreas1 ist männlich
User

Andreas1 ist offline

Beiträge: 324
Herkunft: Hamburg
Beruf: verrate ich nicht ;)
zuletzt online:
07.10.2015 21:20 Uhr

Re: Firmware V2.12 vom 25.07.2011
29.07.2011 20:04 Uhr

Hallo


Wer von euch nutzt die 2.12 und DL-bus loging, und mag für mich mal was ausprobieren.

Dann bitte eine private mail an mich.

Gruss Andreas

Beitrag wurde 1 mal bearbeitet, zuletzt von Andreas1 am 29.07.2011 20:05 Uhr
Andreas1 Andreas1 ist männlich
User

Andreas1 ist offline

Beiträge: 324
Herkunft: Hamburg
Beruf: verrate ich nicht ;)
zuletzt online:
07.10.2015 21:20 Uhr

Re: Firmware V2.12 vom 25.07.2011
30.07.2011 7:32 Uhr

Hallo

Gibt es jemanden, der das mal für mich testen kann, es ist mir sehr wichtig. Da ich z.Z. heftige Probleme mit meinem bootlader habe, und auch einen verdacht, woran es liegt. nur würde ich mir das gerne vorher noch von jemand anderen ausprobieren lassen. bei mir ist der Fehler zu 100% reproduzierbar. 2.12 oder 2.11 würde zum testen gehen.


Gruss Andreas

Beitrag wurde 1 mal bearbeitet, zuletzt von Andreas1 am 30.07.2011 7:34 Uhr
katercarlo11 katercarlo11 ist männlich
User

katercarlo11 ist offline

Beiträge: 80
Herkunft: 37081 Göttingen
Beruf: gel. Elektroniker
zuletzt online:
08.06.2014 14:10 Uhr

Re: Firmware V2.12 vom 25.07.2011
30.07.2011 9:26 Uhr

was gibts denn auszuprobieren?
gruß Ralf
binn mal gespannt
dirknico dirknico ist männlich
User

dirknico ist offline

Beiträge: 38

zuletzt online:
28.02.2018 13:11 Uhr

V2.12
01.09.2011 7:03 Uhr

Habe mir gestern auch die V2.12 draufgezogen, bekomme nur leider bei der Konfiguration
über den Memory Manager keine Gateway-Adresse eingestellt.

Habt Ihr das Problem auch?

Wie kann ich es beheben?
Andreas1 Andreas1 ist männlich
User

Andreas1 ist offline

Beiträge: 324
Herkunft: Hamburg
Beruf: verrate ich nicht ;)
zuletzt online:
07.10.2015 21:20 Uhr

Re: Firmware V2.12 vom 25.07.2011
01.09.2011 20:32 Uhr

Hallo


Bei der 2.12 ist das GW einstellen unnötig, lauft trozdem.

Gruss Andreas
DJ_Chaos
User

DJ_Chaos ist offline

Beiträge: 124

zuletzt online:
11.12.2014 21:56 Uhr

Re: Firmware V2.12 vom 25.07.2011
01.09.2011 23:18 Uhr

Trotz 2.12 schon zweimal Probleme gehabt. Einmal BL aufgehangen mit rot/grün blinkenden LEDs und einmal kein Netzzugriff von außen möglich. Da hatte aber nichts geblinkt.
Wählen Sie eine Seite: 1 2
zurück
 
 
Powered by eASY-CMS www.space-discount.net © Dennis Spiegel 2020