solarforum
pro solar buso
livedaten solarberatung
heizung photovoltaik
 
 
  • UVR1611 Steuerung
  • Über uns

Das Solarforum von solar4me

Hallo Gast, Sie müssen sich einloggen um alle Funktionen des Forums nutzen zu können!
Registrieren   /    Passwort vergessen
Name: Passwort: Sec-code:
Solarthermie Hydraulik - Thema: Hilfe - Problem mit Solaranlage ...
Moderatoren in diesem Forum: Oli-F
Das Solarforum von solar4me Solarthermie Hydraulik Hilfe - Problem mit Solaranlage ...
zurück
Autor: Beitrag:
Martin007
User

Martin007 ist offline

Beiträge: 2

zuletzt online:
22.05.2015 18:44 Uhr

Hilfe - Problem mit Solaranlage ...
18.05.2015 7:18 Uhr

Hallo

Habe gerade ein echtes Problem mit einer Solaranlage:
Situation:
- kleines Häuschen, 2,5-geschossig, Höhe des höchsten Punktes der Solaranlage über der Pumpstation: ca. 11m
- 2x3 Kollektoren mit je rund 2qm
- Wellrohr mit DN20
- Solarstation: Tacosol 70 mit Wilo-Solarpumpe: ST20/6-3 P
- 1.000 L Schichtpufferspeicher mit 2 Solarwärmetauscher und el. Umschaltventil (oben-unten)

Problem:
Nach 2 Jahren guten Betrieb ist die Anlage wegen vollen Pufferspeicher stehen geblieben und hat Flüssigkeit verloren.
Nach Befüllen, Entlüften der Solaranlage und Einschalten der Solarstation läuft zwar die Pumpe, aber die Solaflüssigkeit wird NICHT transportiert.
Die Pumpe wird langsam warm-heiß, es ist KEINE Luft drin. Das Flügelrad der Pumpe ist voll okay und sitzt auch fest auf der Welle.

Wir haben schon die Hähne mit den Rückschlagklappen ausgewechselt was leider auch nicht half.

Sind ratlos um nicht zu sagen verzweifelt und für jeden Tipp dankbar.

Wer was weiß, Tipps ... bitte melden per Email oder Telefon: 0152 - 5891 1764.


Dank und Grüße

Martin
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Hilfe - Problem mit Solaranlage ...
18.05.2015 7:40 Uhr

Im Kollektor / Vorlauf ganz oben ist noch Luft.

BG
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Martin007
User

Martin007 ist offline

Beiträge: 2

zuletzt online:
22.05.2015 18:44 Uhr

Re: Hilfe - Problem mit Solaranlage ...
18.05.2015 9:54 Uhr

Hallo BG

Danke für Deine Antwort.
Meinst Du wirklich?
-> Nach ca. 30 Minuten Befüllen und zirkulieren lassen baue ich immer mehrmals einen Druck bis 2-2,5 bar (zu wenig?) auf, den ich schlagartig ablasse um evtl. Luftpolster "mitzureißen" und lass dann nochmal 30 Minuten zirkulieren. Dann ca. 1,5 bar Druck aufs System und dann SOLLTE doch eigentlich alles laufen ... sollte, tut´s aber nicht. Oder gibt´s noch einen Trick evtl. Luftpolster rauszubekommen?

-> Die Pumpe habe ich ausgebaut. Das Schaufelrad ist okay und sitzt fest auf der Welle. Dann wieder eingebaut, laufen lassen, Pumpe summt und dreht sich ABER es wird nichts transportiert. Der Durchflussregler (Schauglas) zuckt kein bischen (nicht einmal beim Einschalten), die Pumpe wird warm, nach 15 Minuten so heiß, dass man sie nur noch kurz anfassen kann, auch das Wasser wird von der Pumpe warm ...

... keine Ahnung mehr ... TACONOVA und WILO auch nicht wirklich: Wilo meint Pumpe austauschen ...


Grüße

Martin
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Hilfe - Problem mit Solaranlage ...
18.05.2015 10:31 Uhr

Gibt es an der höchsten Stelle im System denn keinen Entlüfter ?

Rein mit der normalen Umwälzpumpe holst Du vielleicht kleine Bläschen von oben Runter welche sich in einem Bogen fangen oder so- aber wenn das Rohr an einer Stelle komplett voll Luft ist -keine Chance.zu schwach.
Dafür ist die Pumpe ja auch nicht gedacht.
Je nach Ausführung vom Schauglas zuck da auch nix, wenn die Pumpe an geht. zu träge.

Wie befüllst Du das System überhaupt ?

Es klingt ja nach einer Füll- und Spülpumpe?

BG

PS: das schlagartige Ablassen des Drucks ist eher kontraproduktiv.
Mit dem Einfüllen des Fluids bringst Du immer auch atmosphärisches Gas mit ein. Mit höherem Druck bleibt dies im Fluid gebunden - bei Druckreduzierung entweicht das Gas an der Stelle mit dem geringsten Druck- und die ist ganz oben.
Wenn dann das Fluid erwärmt wird fallen auch wieder Bläschen aus und sammeln sich, wenn es keinen anderen Ausweg gibt dann auch ganz oben.

Beitrag wurde 2 mal bearbeitet, zuletzt von nitroxatmer am 18.05.2015 10:37 Uhr
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
zurück
 
 
Powered by eASY-CMS www.space-discount.net © Dennis Spiegel 2020