solarforum
pro solar buso
livedaten solarberatung
heizung photovoltaik
 
 
  • UVR1611 Steuerung
  • Über uns

Das Solarforum von solar4me

Hallo Gast, Sie müssen sich einloggen um alle Funktionen des Forums nutzen zu können!
Registrieren   /    Passwort vergessen
Name: Passwort: Sec-code:
Solarthermie Hydraulik - Thema: Keine ausreiende Durchflussgeschwindigkeit Vaillant
Moderatoren in diesem Forum: Oli-F
Das Solarforum von solar4me Solarthermie Hydraulik Keine ausreiende Durchflussgeschwindigkeit Vaillant
zurück
Autor: Beitrag:
Solarflop
User

Solarflop ist offline

Beiträge: 5

zuletzt online:
12.06.2015 8:35 Uhr

Keine ausreiende Durchflussgeschwindigkeit Vaillant
12.05.2015 22:23 Uhr

Hallo zusammen,

ich habe ein riesiges Problem mit meiner Vaillant Solarthermieanlage. Mein Heizungsbauer hat meiner Meinung nach hier Fehler eingebaut. Aber der Reihe nach.

Ich habe eine Vaillant eco TEC plus VC DE 126/3-5 R3
Steuermodul: VRS 620/3 auroMATIC mit 3 großen Solarteilen auf dem Dach. Die Höhe liegt bei ca. 8m-9m

Anlage wurde 2011 installiert und Erstbezug war 05.01.2012 mit der Inbetriebnahme.

Anfangs hat die Anlage immer den Druck verloren. Wir haben mehrere Stellen gefunden, eine auf dem Dach, da war eine Verschraubung nicht richtig festgezogen (Bild 2) und verlor ständig an Kühlmittel. Dieses Leck haben mein PV Anlagenmonteur gesehen und dann beseitigt. Das andere Leck war an einem Kupplungsstück das in Dachboden verbaut ist, dieses wurde im Winter vom Installateur letztmalig (das 3 mal insgesamt) richtig fest zugezogen, so dass jetzt fast keine Flüssigkeit mehr austritt, nur wenn die Anlage richtig Druck hat (bei >130°) mit viel Druck kommen ein paar Tropfen zusammen.
Das Problem ist jetzt aber, dass die Solarflüssigkeit nicht ausreichend im Kreis gepumpt werden kann. Die Pumpeneinheit wurde zweimal ausgewechselt, da der Monteur nicht mehr weiter wusste, wie er genügend Umwälzleistung hinbekommt. Leider weiß ich nicht den Fachbegriff dazu. Er hat schließlich die Pumpeneinheit gewechselt, so dass nach zwei Upgrades und die Pumpe auf Stufe voll die Kraft hatte, das Kühlmittel umzuwälzen. Jetzt kommt es mir aber vor, wie wenn die Pumpenleistung wieder nicht ausreicht(evtl die nochmals anzezogene Kupplungsstück (Bild 6)), da die Flüssigkeit in der letzten Woche mehrmals über 130° stieg und die Pumpe aus Sicherheitsgründen sich ausgeschaltet hatte. Das Problem war aber, das das Brauchwasser im 400Liter Vorratstank nur auf 63° war und die Pumpe erst bei 90° abgeschaltet wird. Das Phämonen ist, dass das Kühlmittel sich auf 130° Grad erwärmt und die Pumpe keine ausreichende Durchflussgeschindigkeit hat. An der Pumpenstation ist ein Durchflusssensor (Bild 5) aus Glas der die Liter/min anzeigt. Die kleinste Pumpenstation hatte von 1 bis 12 Liter/min und man konnte bei Volllast kaum erkennen das der Schwimmer sich bewegte. Jetzt habe ich die stärkste Pumpeneinheit verbaut und das Durchflussmeter hat eine Skala von 4 - 36 Liter/min. Auch bei dieser Pumpe ist der Schwimmer unter 4 Liter/min auf der höchsten Stufe und das bei 132 Watt Pumpenleistung (Bild).

Ich poste mal verschiedene Bilder, evtl. kann ja jemand mal Vermutungen äussern, woran es liegen kann.

Evtl ist den Monteur die Dichtungs im Kupplugsstück verrutscht und bei erneuten anziehen der Schraube ist die Leitung noch mehr dadurch verstopft??????

Danke euch für Hilfe und Ratschläge
Daniel

Solarflop hat folgende Dateien angehängt:
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!
Bild wurde verkleinert, anklicken für Originalgröße!


Beitrag wurde 1 mal bearbeitet, zuletzt von solarflop am 12.05.2015 22:26 Uhr
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Keine ausreiende Durchflussgeschwindigkeit Vaillant
13.05.2015 9:40 Uhr

Servus Daniel,

das sieht ganz schön Sch... limm aus.

Ich fasse mal zusammen:
der Heizungsbauer hat von Anfang an eine fehlerhafte Anlage errichtet, war sogar unfähig die Undichtigkeit selber zu erkennen/beheben.
Trotz mehrfacher Nachbesserung ist die Anlage noch immer fehlerhaft.

Willst Du jetzt einfach "nur" Ruhe haben und eine funktionierende Anlage- "egal" was es kostet oder soll es möglchst Kostenneutral ablaufen ?
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Solarflop
User

Solarflop ist offline

Beiträge: 5

zuletzt online:
12.06.2015 8:35 Uhr

Re: Keine ausreiende Durchflussgeschwindigkeit Vaillant
13.05.2015 14:17 Uhr

Die Anlage ist fest mit dem Haus verkauft und deshalb ist eine Gewährleistung von 5 Jahren drauf. Auch haben wir jedes Jahr moniert und das Problem wurde nie gelöst.

Also will ich eine Lösung die funktioniert und dabei keine Kompromisse. Die ANlage wurde gekauft und bezahlt und hat dann auch zu funktionieren.

Gruß
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Keine ausreiende Durchflussgeschwindigkeit Vaillant
13.05.2015 15:32 Uhr

Wegen der Gewährleistung fragte ich.
Dann darfst Du keines Falls selber dran rum fummeln.
Rechtlich:
Ich nehme an, die bisherigen Mängelrügen erfolgten immer mündlich ?

Technisch:
1.die Verschraubung am Dach:
diese ist definitiv NEU zu machen.
Ich vermute einen Grat am Schnitt des Wellrohrs.
Nun ist es so angebrummt, dass ggf gar die Dichtung ins Rohr gerutscht ist und aktuell nurmehr das Edelstahlrohr aufliegt (daher dann der Verlust nur bei höherem Druck)
Somit könnte das also auch als Ursache für den schlechten Durchlauf herhalten.
TIPP: die Verklebung am Rohr zur Dampfbremse ist in 5 Jahren aufgrund der Wärme spröde und wird abfallen.
Eine Verklebung immer zur Isolation des Rohres vornehmen, nie direkt ans Rohr ! Die Rohrschale muß nat. passend zum Rohr sein, also eng anliegen.
2. bei der kleinen Koll-fläche reicht die kleinste Pumpe völlig aus. Alles was größer ist hat einen höheren Stromverbrauch als üblich und erzeugt damit sinnlosen Stromverbrauch.
Dies ist aber leider die "übliche" Taktik der gängigen "Fachleute" -größere Pumpe rein, Problem gelöst.

Ich würde so rangehen:
1. Anlage entleeren - Solarflüssigkeit begutachten auf Rückstände und Ausfällungen >nach Deiner Beschreibung Tippe ich mal drauf, dass die Anlage auch nicht gespült wurde.
2. Verschraubung am Dach öffnen und begutachten.
Wellrohr nacharbeiten und neue Dichtung einsetzen- "nur" gut fest anziehen.
3. eine Solar Füll- und Spülanlage anschließen und die Anlage spülen. Mit der Power werden alle Luftblasen etc. ausgespült und der Durchfluß ist deutlich am Rücklauf in den Behälter zu erkennen.
Somit kann eine Verstopfung oder ein Defekt vom Durchflussmesser erkannt werden.
4. am höchsten Punkt im Dach einen (Solar-)Entlüfter mit Absperrhahn (auch Solar !! >idR Orange) einbauen.
Es kann nämlich durchaus sein, dass sich oben eine Blase gebildet hat, welche den Durchfluß behindert.

Dann sieht man weiter.

Beitrag wurde 1 mal bearbeitet, zuletzt von nitroxatmer am 13.05.2015 15:45 Uhr
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Keine ausreiende Durchflussgeschwindigkeit Vaillant
13.05.2015 15:41 Uhr

PS:
die Dämmung der Anschlüsse im Aussenbereich ist absoluter Pfusch.
Es gehört sich so, dass keinerlei Metall zu sehe ist, denn das gibt enorm die Wärme ab.

Auf dem Bild aus dem DF sieht man gut, wie die Dämmung sich auch schon auflöst.
Ich decke die Dämmung im Aussenbereich immer mit Dachdecker-Klebestreifen ab.
Das ist so selbstklebendes Teer-Polymer mit Metallkaschierung und schützt die Dämmung mechanisch und auch vor der Sonne (UV).

BG
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Solarflop
User

Solarflop ist offline

Beiträge: 5

zuletzt online:
12.06.2015 8:35 Uhr

Re: Keine ausreiende Durchflussgeschwindigkeit Vaillant
13.05.2015 16:11 Uhr

Danke für deine ausführliche Antwort, da ist ja einiges schief und krum. Für mich ist das alles schwer nachzuvollziehen, da ich Fachfremd bin. Kennst du einen richtigen Fachbetrieb in der Region Mannheim/Ludwigshafen/Heidelberg die das überprüfen können und ggf. dann auch ändern?

Noch kurz ne Frage, wenn die Solarflüssigkeit abgelassen wird, muss man das bei wolkigem Himmel machen oder ist das sonniges Wetter kein Problem? Da kann nichts durchbrennen oder überhitzen?



Gruße
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Keine ausreiende Durchflussgeschwindigkeit Vaillant
13.05.2015 19:08 Uhr

Naja, das hatte ich ja gemeint.

Du oder jemand anderes darf da nicht ran, da erst die Fa. die das gebaut hat nachbessern darf.

Erfahrungsgemäß macht man das selten schriftlich und mit Fristsetzung. Somit sind die bisherigen Arbeiten für einen evtl. notwendigen Rechtsstreit unrelevant.
Eine schriftl. Mängelrüge mit Frist Frist wirst Du erst mal machen müssen- sonst ist der Errichter der Anlage sofort aus der Haftung,wenn auch nur eine Schraube gedreht wird!

Also stelle in einem Schreiben fest, dass die Anlage seit .... nicht ordnungsgemäß funktioniert und auch die bereits durchgeführten Maßnahmen am ... und am.... und am ... (und da fehlt einem meist schon die Erinnerung)keine Besserung gebracht haben.
Wenn Du die Daten und durchgeführten Maßnahmen noch weißt,dann schreib es so genau als möglich hin-widerspricht der Errichter diesen Daten nicht,wäre das gut für Dich,falls es ernst wird.
weiter schreibst Du:
Zudem legen Deine eigenen Nachforschungen zum Sachverhalt nahe, dass die Anlage nicht nach dem allg.Stand der Technik errichtet wurde.
(Das ist Gummi-geschwafel , macht aber auf solche Heizis meist Eindruck)
Daher setzt du der Fa. die Frist bis zum (hier würde ich 6 Wochen für angemessen halten)die Anlage in einem anerkanntem Stand der Technik zu übergeben,sonst wirst Du eine Fa. Deiner Wahl mit dieser Aufgabe beauftragen und der Errichterfa. dann diesen Aufwand in Rechnung stellen.
Zudem möchtest Du vor Durchführung der Arbeiten über den Umfang und die genauen Tätigkeiten informiert werden um deren Nutzen abschätz zu können,da Du nicht mehr gewillt bist Deine Zeit zu investieren für Arbeiten wie Sie bisher durchgeführt wurden und die nicht zum erfolg führten.
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Solarflop
User

Solarflop ist offline

Beiträge: 5

zuletzt online:
12.06.2015 8:35 Uhr

Re: Keine ausreiende Durchflussgeschwindigkeit Vaillant
13.05.2015 22:02 Uhr

Hallo nitroxatmer,

wir haben einen Generalunternehmervertrag mit einem Bauunternehmen und alle Mängel sind natürlich von uns schriftlich fixiert :-)
Wir haben den Bauträger jetzt angeschrieben und ihn gebeten einen anderen Monteuer zu beauftragen, da der Alte es nicht auf die Reihe bekommt und schon ca. 5 mal nachgebessert hat.
Wir haben dem Bauträger bis Anfang Juni Frist gesetzt, also da sind wir schon auf der Höhe :-) EVtl. frägt er ja nach einen Handwerker der das bei uns machen kann, er kommt aus einer anderen STadt die ca. 80km entfernt ist.

Ich halte dich weiter auf dem laufenden.


Nur nochmal kurz eine Frage, wenn die Solarflüssigkeit abgelassen wird, muss man das bei wolkigem Himmel machen oder ist das sonniges Wetter kein Problem? Da kann nichts durchbrennen oder überhitzen?


Danke für deine Hilfe
nitroxatmer nitroxatmer ist männlich
User

nitroxatmer ist offline

Beiträge: 1204
Herkunft: Gera
Beruf: Experte für Regelungen und Steuerungen
zuletzt online:
10.05.2020 22:18 Uhr

Re: Keine ausreiende Durchflussgeschwindigkeit Vaillant
13.05.2015 22:35 Uhr

Na das klingt doch gut!
(ist leider die Ausnahme in dem Bereich)

Zum Ablassen und Spülen sollte man die Koll. besser abdecken, da bedeckter Himmel nicht gleich wenig Solarertrag bedeutet.
Da der Koll dann für viell. 30min leer steht,würde er sich auch bei Bewölkung sehr heiß werden.
Wenn dann zum Spülen das kalte Medium einschießt wäre dies eine enorme Belastung für das Material.

Ist denn derzeit am höchsten Punkt der Anlage -also am Vorlauf vom Koll- ein Entlüfter dran ?

BG
Holger
Ich hoffe, man kann meinen Gedanken folgen -die sind irgendwie schneller als ich schreiben kann....

Auch wenn es nur Worte sind- ein Danke kommt immer gut an! ;)

UND: bitte gebt zum Schluß auch die Lösung Eures Problems weiter - nur dann hilft es auch Anderen !!
Solarflop
User

Solarflop ist offline

Beiträge: 5

zuletzt online:
12.06.2015 8:35 Uhr

Re: Keine ausreiende Durchflussgeschwindigkeit Vaillant
13.05.2015 23:28 Uhr

Hi, nein, da ist im Moment kein Entlüfter dran. Gespült wurde die Leitung aber bei der Montage. Wie viel Watt sollte die Pumpe bei meiner Anlage haben? Ich möchte auf keinen Fall den ganzen Tag die Pumpe hören, ich habe einen Hauswirtschaftsraum neben der Küche.

Beitrag wurde 1 mal bearbeitet, zuletzt von solarflop am 13.05.2015 23:29 Uhr
Hobara Hobara ist männlich
User

Hobara ist offline

Beiträge: 31

zuletzt online:
31.07.2016 10:34 Uhr

Re: Keine ausreiende Durchflussgeschwindigkeit Vaillant
27.06.2016 18:48 Uhr

Hallo Daniel,
Bei deiner Anlage sollte eine 25-4 pumpe ausreichen.
Momentan hast du eine 25-7 verbaut. Das ist bei 3 Kollektoren schon heftig.
Die kleinere Pumpe kann zwischen 30 und 65 Watt eingestellt werden. Das kommt natürlich auf den vom Hersteller vorgegebenen Durchfluss für die Kollektoren und auf die Druckverluste der Anlage an.
Zuerst aber sollte der Ursache des geringen Durchflusses auf den Grund gegangen werden.
Mfg Fabian
zurück
 
 
Powered by eASY-CMS www.space-discount.net © Dennis Spiegel 2020